Core iTOps Tube

Wednesday, 9 May 2012

How to install AIX 5.1 on p5 type 9110-51A ?

Hello ALL



I have a p510-9110 server with Aix 5.3 installed ..

I have many issues related to (oracle 11.5.3 apps) .

and oracle said :this OS is not supported with the current apps

..just 5.1 .



I tried to install 5.1 on the p510 server , but even no boot from 5.1 cd !!!

after goggling and search i found the the minimum os is 5.2 .



Please is there any way to install 5.1 on p510-9110 server ?

can i downgrade the Firmware to do that ???



Please assist .

Regards

Abuzeid




No comments:

Post a Comment